<!doctype html><html lang=it-IT prefix="og: https://ogp.me/ns#"><head><link rel=apple-touch-icon sizes=57x57 href=/icon/apple-icon-57x57.png><link rel=apple-touch-icon sizes=60x60 href=/icon/apple-icon-60x60.png><link rel=apple-touch-icon sizes=72x72 href=/icon/apple-icon-72x72.png><link rel=apple-touch-icon sizes=76x76 href=/icon/apple-icon-76x76.png><link rel=apple-touch-icon sizes=114x114 href=/icon/apple-icon-114x114.png><link rel=apple-touch-icon sizes=120x120 href=/icon/apple-icon-120x120.png><link rel=apple-touch-icon sizes=144x144 href=/icon/apple-icon-144x144.png><link rel=apple-touch-icon sizes=152x152 href=/icon/apple-icon-152x152.png><link rel=apple-touch-icon sizes=180x180 href=/icon/apple-icon-180x180.png><link rel=icon type=image/png sizes=192x192 href=/android-icon-192x192.png><link rel=icon type=image/png sizes=32x32 href=/icon/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=/icon/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=/icon/favicon-16x16.png><link rel=manifest href=/icon/manifest.json><meta name=msapplication-TileColor content=#ffffff><meta name=msapplication-TileImage content=/icon/ms-icon-144x144.png><meta name=theme-color content=#ffffff><meta charset=UTF-8><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin /><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href=http://gmpg.org/xfn/11><title>Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi &raquo; Notizie italiane in tempo reale!</title><meta name=description content="Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultazioni del presidente della Camera Roberto Fico, che ha"/><meta name=robots content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel=canonical href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html /><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi &raquo; Notizie italiane in tempo reale!"><meta property=og:description content="Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultazioni del presidente della Camera Roberto Fico, che ha"><meta property=og:url content=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html><meta property=og:site_name content="Notizie italiane in tempo reale!"><meta property=article:publisher content=https://www.facebook.com/ecomy.it><meta property=article:tag content=consultazioni><meta property=article:tag content=crisi><meta property=article:tag content=giorno><meta property=article:tag content=governo><meta property=article:tag content=secondo><meta property=article:tag content=succede><meta property=article:section content="La Republica"><meta property=og:image content=https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg><meta property=og:image:secure_url content=https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg><meta property=og:image:width content=1800><meta property=og:image:height content=1020><meta property=og:image:alt content="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi"><meta property=og:image:type content=image/jpeg><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi &raquo; Notizie italiane in tempo reale!"><meta name=twitter:description content="Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultazioni del presidente della Camera Roberto Fico, che ha"><meta name=twitter:site content=@Notizieditalia><meta name=twitter:creator content=@Notizieditalia><meta name=twitter:image content=https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["Website","Organization"],"@id":"https://www.ecomy.it/#organization","name":"News Italia","url":"http://www.ecomy.it","email":"info@ecomy.it","logo":{"@type":"ImageObject","url":"http://www.ecomy.it/wp-content/uploads/2020/05/92643006_3039513852778294_7817954228164362240_n1.png"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://www.ecomy.it/#website","url":"https://www.ecomy.it","name":"News Italia","publisher":{"@id":"https://www.ecomy.it/#organization"},"inLanguage":"it-IT","potentialAction":{"@type":"SearchAction","target":"https://www.ecomy.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#primaryImage","url":"https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg","width":1800,"height":1020},{"@type":"BreadcrumbList","@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.ecomy.it","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html","name":"Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi"}}]},{"@type":"WebPage","@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#webpage","url":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html","name":"Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi &raquo; Notizie italiane in tempo reale!","datePublished":"2021-01-31T09:35:06+01:00","dateModified":"2021-01-31T09:35:06+01:00","isPartOf":{"@id":"https://www.ecomy.it/#website"},"primaryImageOfPage":{"@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#primaryImage"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#breadcrumb"}},{"@type":"BlogPosting","headline":"Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi &raquo; Notizie","datePublished":"2021-01-31T09:35:06+01:00","dateModified":"2021-01-31T09:35:06+01:00","author":{"@type":"Person","name":"La Republica"},"publisher":{"@id":"https://www.ecomy.it/#organization"},"description":"Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultazioni del presidente della Camera Roberto Fico, che ha","@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#richSnippet","isPartOf":{"@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#webpage"},"image":{"@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#primaryImage"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#webpage"}}]}</script><link rel=dns-prefetch href=//s3.tradingview.com /><link rel=dns-prefetch href=//secure.gravatar.com /><link rel=dns-prefetch href=//www.googletagmanager.com /><link rel=dns-prefetch href=//fonts.googleapis.com /><link rel=dns-prefetch href=//s.w.org /><link rel=dns-prefetch href=//v0.wordpress.com /><link rel=dns-prefetch href=//jetpack.wordpress.com /><link rel=dns-prefetch href=//s0.wp.com /><link rel=dns-prefetch href=//s1.wp.com /><link rel=dns-prefetch href=//s2.wp.com /><link rel=dns-prefetch href=//public-api.wordpress.com /><link rel=dns-prefetch href=//0.gravatar.com /><link rel=dns-prefetch href=//1.gravatar.com /><link rel=dns-prefetch href=//2.gravatar.com /><link rel=dns-prefetch href=//c0.wp.com /><link rel=alternate type=application/rss+xml title="Notizie italiane in tempo reale! &raquo; Feed" href=https://www.ecomy.it/feed /><link rel=alternate type=application/rss+xml title="Notizie italiane in tempo reale! &raquo; Feed dei commenti" href=https://www.ecomy.it/comments/feed /><link rel=alternate type=application/rss+xml title="Notizie italiane in tempo reale! &raquo; Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi Feed dei commenti" href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html/feed /><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=wp-block-library-css href=https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css media=all /><noscript><link rel=stylesheet id=wp-block-library-css href=https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=cookie-notice-front-css href='https://www.ecomy.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' media=all /><noscript><link rel=stylesheet id=cookie-notice-front-css href='https://www.ecomy.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=ssb-front-css-css href='https://www.ecomy.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.1' media=all /><noscript><link rel=stylesheet id=ssb-front-css-css href='https://www.ecomy.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.1' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=font-awesome-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.0' media=all /><noscript><link rel=stylesheet id=font-awesome-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.0' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=dg-front-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/css/dg-front-style.min.css?ver=1.0.0' media=all /><noscript><link rel=stylesheet id=dg-front-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/css/dg-front-style.min.css?ver=1.0.0' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=lightslider-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' media=all /><noscript><link rel=stylesheet id=lightslider-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=blogmagazine-main-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/assets/css/blogmagazine.min.css?ver=1.0.0' media=all /><noscript><link rel=stylesheet id=blogmagazine-main-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/assets/css/blogmagazine.min.css?ver=1.0.0' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=blogmagazine-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/style.css?ver=1.1.6' media=all /><noscript><link rel=stylesheet id=blogmagazine-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/style.css?ver=1.1.6' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=jetpack_css-css href=https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css media=all /><noscript><link rel=stylesheet id=jetpack_css-css href=https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css media=all /></noscript><link rel=https://api.w.org/ href=https://www.ecomy.it/wp-json/ /><link rel=alternate type=application/json href=https://www.ecomy.it/wp-json/wp/v2/posts/115575 /><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ecomy.it/xmlrpc.php?rsd /><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ecomy.it/wp-includes/wlwmanifest.xml /><meta name=generator content="WordPress 5.6"/><link rel=shortlink href=https://wp.me/p2dqwr-u47 /><link rel=alternate type=application/json+oembed href="https://www.ecomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecomy.it%2Fnews%2Fcrisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html"/><link rel=alternate type=text/xml+oembed href="https://www.ecomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecomy.it%2Fnews%2Fcrisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html&#038;format=xml"/> <script type=application/ld+json>[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.ecomy.it\/news\/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html","headline":"Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi","description":"Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.ecomy.it\/news\/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html","headline":"Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi","description":"Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di...","copyrightYear":"2021"}]</script> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecomy.it\/news\/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html"},"url":"https:\/\/www.ecomy.it\/news\/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html","headline":"Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede...","datePublished":"2021-01-31T09:35:06+01:00","dateModified":"2021-01-31T09:35:06+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.ecomy.it\/#organization","name":"Notizie italiane in tempo reale!","logo":{"@type":"ImageObject","url":"http:\/\/www.ecomy.it\/wp-content\/uploads\/2020\/05\/92643006_3039513852778294_7817954228164362240_n1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.ecomy.it\/wp-content\/uploads\/2021\/01\/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg","width":1800,"height":1020},"articleSection":"La Republica","keywords":"consultazioni, crisi, giorno, governo, secondo, succede","description":"Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultazioni del presidente della Camera Roberto Fico, che ha ricevuto il mandato esplorativo dal capo dello Stato, Sergio Mattarella per la formazione di un nuovo governo. E dovr&agrave; verificare una maggioranza","author":{"@type":"Person","name":"La Republica","url":"https:\/\/www.ecomy.it\/author\/la-republica","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/f836ef042345fed6f359dc87a6dd27f7?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script><meta property=og:title content="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi - Notizie italiane in tempo reale!"/><meta property=og:description content="Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultazioni del presidente della Camera Roberto Fico, che ha ricevuto il mandato esplorativo dal capo dello Stato, Sergio Mattarella per la formazione di un nuovo governo. E dovrà verificare una maggioranza parlamentare a partire dai gruppi che sostenevano il Conte bis. Oggi"/><meta property=og:url content=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html /><meta property=og:site_name content="Notizie italiane in tempo reale!"/><meta property=og:image content=https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg /><meta name=twitter:card content=summary_large_image /><meta name=twitter:description content="Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultazioni del presidente della Camera Roberto Fico, che ha ricevuto il mandato esplorativo dal capo dello Stato, Sergio Mattarella per la formazione di un nuovo governo. E dovrà verificare una maggioranza parlamentare a partire dai gruppi che sostenevano il Conte bis. Oggi"/><meta name=twitter:title content="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi - Notizie italiane in tempo reale!"/><meta property=twitter:image content=https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg /><link rel=pingback href=https://www.ecomy.it/xmlrpc.php><meta name=onesignal content=wordpress-plugin /><link rel=amphtml href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html/amp><link rel=alternate type=text/html media="only screen and (max-width: 640px)" href="https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html?amp=1"><link rel=icon href=https://www.ecomy.it/wp-content/uploads/2020/11/image-150x150.jpg sizes=32x32 /><link rel=icon href=https://www.ecomy.it/wp-content/uploads/2020/11/image-300x300.jpg sizes=192x192 /><link rel=apple-touch-icon href=https://www.ecomy.it/wp-content/uploads/2020/11/image-300x300.jpg /><meta name=msapplication-TileImage content=https://www.ecomy.it/wp-content/uploads/2020/11/image-300x300.jpg /><style>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</style><link rel=preload href=https://www.ecomy.it/wp-content/cache/jch-optimize/css/312cfd73871bfdde0998379d4a3a8a8c.css as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href=https://www.ecomy.it/wp-content/cache/jch-optimize/css/312cfd73871bfdde0998379d4a3a8a8c.css /></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body class="post-template-default single single-post postid-115575 single-format-standard cookies-not-set group-blog fullwidth_layout right-sidebar aa-prefix-ecomy-"> <a class="skip-link screen-reader-text" href=#content>Skip to content</a><div id=page class=site><header id=masthead class=site-header role=banner><div class=custom-header-media></div><div class=blogmagazine-top-header-wrap><div class=dg-container><div class=blogmagazine-top-left-section-wrapper><div class=date-section>domenica, Gennaio 31, 2021</div></div><div class=blogmagazine-top-right-section-wrapper><div class=blogmagazine-social-icons-wrapper><span class=social-link><a href=https://www.facebook.com/Notiziediitalia target=_blank style="background-color: ;"><i class="fa fa-facebook"></i></a></span><span class=social-link><a href=https://twitter.com/Notizieditalia target=_blank style="background-color: ;"><i class="fa fa-twitter"></i></a></span></div></div></div></div><div class=blogmagazine-logo-section-wrapper><div class=dg-container><div class=site-branding><p class=site-title><a href=https://www.ecomy.it/ rel=home>Notizie italiane in tempo reale!</a></p><p class=site-description>Raccolta News di Economia e Finanza aggiornate in tempo reale</p></div><div class=blogmagazine-header-ads-area><section class="widget ecomy-widget"> <ins class=adsbygoogle style=display:inline-block;width:468px;height:90px; 
data-ad-client=ca-pub-8689801748679033 
data-ad-slot=8756971282></ins> </section></div></div></div><div id=blogmagazine-menu-wrap class=blogmagazine-header-menu-wrapper><div class=blogmagazine-header-menu-block-wrap><div class=dg-container><div class=blogmagazine-home-icon> <a href=https://www.ecomy.it/ rel=home> <i class="fa fa-home"> </i> </a></div> <a href=javascript:void(0) class="menu-toggle hide"> <i class="fa fa-navicon"> </i> <span class=screen-reader-text>Menu</span></a><nav id=site-navigation class=main-navigation role=navigation><div class=menu-primary-menu-container><ul id=primary-menu class="primary-menu menu"><li id=menu-item-7998 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7998"><a href=https://www.ecomy.it/category/news>News</a><ul class=sub-menu><li id=menu-item-11322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11322"><a href=https://www.ecomy.it/category/news/libero-quotidiano>Libero Quotidiano</a></li><li id=menu-item-11323 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11323"><a href=https://www.ecomy.it/category/news/la-republica>La Republica</a></li></ul></li><li id=menu-item-8003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8003"><a href=https://www.ecomy.it/category/economia>Economia</a></li><li id=menu-item-106361 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106361"><a href=https://www.ecomy.it/category/sport/formula-1>Formula 1</a></li><li id=menu-item-106362 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106362"><a href=https://www.ecomy.it/category/sport/calcio>Calcio</a></li></ul></div></nav><div class=blogmagazine-header-search-wrapper> <a class="search-main other-menu-icon" href=JavaScript:Void(0);><i class="fa fa-search"></i></a><div class="search-form-main dg-clearfix"><form role=search method=get class=search-form action=https://www.ecomy.it/> <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca &hellip;" value="" name=s /> </label> <input type=submit class=search-submit value=Cerca /></form></div> <a class="menu-random-news other-menu-icon" href=https://www.ecomy.it/news/fico-no-a-giochi-politici-avanti-compatti-per-il-bene-del-paese-99856.html><i class="fa fa-random"></i></a></div></div></div></div></header><div id=content class=site-content><div class=dg-container><div id=breadcrumbs class=dglib-breadcrumbs-wrapper><div class="breadcrumbs-wrap layout2 no-image" style=background-image:url();><div class=dglib-bdcb-container><div role=navigation aria-label=Breadcrumbs class="breadcrumb-trail breadcrumbs" itemprop=breadcrumb><ul class=trail-items itemscope itemtype=http://schema.org/BreadcrumbList><meta name=numberOfItems content=3 /><meta name=itemListOrder content=Ascending /><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-begin"><a href=https://www.ecomy.it rel=home><span itemprop=name>Home</span></a><meta itemprop=position content=1 /></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=trail-item><a href=https://www.ecomy.it/category/news><span itemprop=name>News</span></a><meta itemprop=position content=2 /></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-end"><span itemprop=name>Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi</span><meta itemprop=position content=3 /></li></ul></div></div></div></div><div id=primary class=content-area><main id=main class=site-main role=main><article id=post-115575 class="post-115575 post type-post status-publish format-standard has-post-thumbnail hentry category-la-republica category-news tag-consultazioni tag-crisi tag-giorno tag-governo tag-secondo tag-succede"><div class=blogmagazine-article-thumb> <img width=1800 height=1020 src=https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="155827146 a3d0ad73 e03c 45e2 b8a5 782be512b9d9" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi 1"></div><header class=entry-header><h1 class=entry-title>Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi</h1><div class=post-cats-list> <span class="category-button blogmagazine-cat-35179"><a href=https://www.ecomy.it/category/news/la-republica>La Republica</a></span> <span class="category-button blogmagazine-cat-35177"><a href=https://www.ecomy.it/category/news>News</a></span></div><div class=entry-meta> <span class=posted-on> <a href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html><time class="entry-date published updated" datetime=2021-01-31T09:35:06+01:00>31 Gennaio 2021</time></a></span><span class=comments-link><a href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#respond>Leave a Comment<span class=screen-reader-text> on Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi</span></a></span></div></header><div class=entry-content><div class=ecomy-prima-del-contenuto_2 id=ecomy-687481223><div class=ecomy-adlabel>Pubblicità</div><ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=2381766621 
data-ad-format=auto></ins> </div><div class=ecomy-prima-del-contenuto style="margin-left: auto; margin-right: auto; text-align: center; " id=ecomy-1845013506><div class=ecomy-adlabel>Pubblicità</div><ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=3742088988 
data-ad-format=auto></ins> </div><p><img class="wpe_imgrss jetpack-lazy-image" src=https://www.repstatic.it/content/nazionale/img/2021/01/30/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg alt="155827146 a3d0ad73 e03c 45e2 b8a5 782be512b9d9" title="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi 2" data-lazy-src="https://www.repstatic.it/content/nazionale/img/2021/01/30/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class=wpe_imgrss src=https://www.repstatic.it/content/nazionale/img/2021/01/30/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9.jpg alt="155827146 a3d0ad73 e03c 45e2 b8a5 782be512b9d9" title="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi 2"></noscript></p><div class=story__text readability=58><p>Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultazioni del presidente della Camera <strong>Roberto Fico</strong>, che ha ricevuto il mandato esplorativo dal capo dello Stato, <strong>Sergio Mattarella</strong> per la formazione di un nuovo governo. E dovrà verificare una maggioranza parlamentare a partire dai gruppi che sostenevano il Conte bis. Oggi alle 10 è il turno degli Europeisti, il neonato gruppo che si è formato in Senato per sostenere Giuseppe Conte, alle 11.20 tocca al gruppo Autonomie, po alle 12.40 Centro democratico e Maie e si chiude alle 14 con il gruppo Misto.</p><p><strong>Ecco cosa succede oggi:</strong></p><p><strong>Ore 10</strong>: Fico inizia il secondo giro di consultazioni ricevendo il gruppo parlamentare &#8220;Europeisti-MAIE-Centro Democratico&#8221; del Senato della Repubblica</p><p><strong>Ore 11.20</strong>: è il turno del Gruppo Parlamentare &#8220;Per le Autonomie (SVP-PATT, UV)&#8221; del Senato della Repubblica</p><p><strong>Ore 12.40</strong>: a Montecitorio è il turno del Gruppo Misto della Camera dei deputati, con Centro Democratico- Italiani in Europa; Maie-Movimento associativo Italiani all&#8217;estero-Psi; Minoranze linguistiche.</p><p><strong>Ore 14</strong>: Fico chude le consultazioni con il gruppo Misto del Senato della Repubblica limitatamente ai componenti che fanno riferimento alla maggioranza.</p></div><aside class=story__tags><h5 class=story__tags__label>Argomenti</h5></aside><p> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=2381766621 
data-ad-format=auto></ins> <br /> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=2381766621 
data-ad-format=auto></ins> <br /> <a href=https://www.repubblica.it/politica/2021/01/31/news/crisi_governo_consultazioni_fico_cosa_succede_oggi-285014787/?rss title="Go to Source" target=_blank rel=noopener>Go to Source</a></p><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-115575 post  simplesocialbuttons-inline-no-animation"> <button class=ssb_tweet-icon data-href="https://twitter.com/share?text=Crisi+di+governo%2C+consultazioni+di+Fico%2C+al+via+il+secondo+giorno%3A+ecco+cosa+succede+oggi&url=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html&via=Notizieditalia" rel=nofollow onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class=icon><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 72 72"><path fill=none d="M0 0h72v72H0z"/><path class=icon fill=#fff d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class=simplesocialtxt>Tweet </i></button> <button class=ssb_fbshare-icon target=_blank data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class=icon><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 16 16" class=_1pbq color=#ffffff><path fill=#ffffff fill-rule=evenodd class=icon d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span> <span class=simplesocialtxt>Share </span> </button> <button class=ssb_pinterest-icon onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;"> <span class=icon> <svg xmlns=http://www.w3.org/2000/svg height=30px width=30px viewBox="-1 -1 31 31"><g><path d="M29.449,14.662 C29.449,22.722 22.868,29.256 14.75,29.256 C6.632,29.256 0.051,22.722 0.051,14.662 C0.051,6.601 6.632,0.067 14.75,0.067 C22.868,0.067 29.449,6.601 29.449,14.662" fill=#fff stroke=#fff stroke-width=1></path><path d="M14.733,1.686 C7.516,1.686 1.665,7.495 1.665,14.662 C1.665,20.159 5.109,24.854 9.97,26.744 C9.856,25.718 9.753,24.143 10.016,23.022 C10.253,22.01 11.548,16.572 11.548,16.572 C11.548,16.572 11.157,15.795 11.157,14.646 C11.157,12.842 12.211,11.495 13.522,11.495 C14.637,11.495 15.175,12.326 15.175,13.323 C15.175,14.436 14.462,16.1 14.093,17.643 C13.785,18.935 14.745,19.988 16.028,19.988 C18.351,19.988 20.136,17.556 20.136,14.046 C20.136,10.939 17.888,8.767 14.678,8.767 C10.959,8.767 8.777,11.536 8.777,14.398 C8.777,15.513 9.21,16.709 9.749,17.359 C9.856,17.488 9.872,17.6 9.84,17.731 C9.741,18.141 9.52,19.023 9.477,19.203 C9.42,19.44 9.288,19.491 9.04,19.376 C7.408,18.622 6.387,16.252 6.387,14.349 C6.387,10.256 9.383,6.497 15.022,6.497 C19.555,6.497 23.078,9.705 23.078,13.991 C23.078,18.463 20.239,22.062 16.297,22.062 C14.973,22.062 13.728,21.379 13.302,20.572 C13.302,20.572 12.647,23.05 12.488,23.657 C12.193,24.784 11.396,26.196 10.863,27.058 C12.086,27.434 13.386,27.637 14.733,27.637 C21.95,27.637 27.801,21.828 27.801,14.662 C27.801,7.495 21.95,1.686 14.733,1.686" fill=#bd081c></path></g></svg> </span> <span class=simplesocialtxt>Pinterest</span> </button><div class="fb-like ssb-fb-like" data-href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html data-layout=button_count data-action=like data-size=small data-show-faces=false data-share=false></div></div><div id=jp-relatedposts class=jp-relatedposts><h3 class=jp-relatedposts-headline><em>Correlati</em></h3></div></div><footer class=entry-footer> <span class=tags-links>Tagged <a href=https://www.ecomy.it/tag/consultazioni rel=tag>consultazioni</a> <a href=https://www.ecomy.it/tag/crisi rel=tag>crisi</a> <a href=https://www.ecomy.it/tag/giorno rel=tag>giorno</a> <a href=https://www.ecomy.it/tag/governo rel=tag>governo</a> <a href=https://www.ecomy.it/tag/secondo rel=tag>secondo</a> <a href=https://www.ecomy.it/tag/succede rel=tag>succede</a></span></footer></article><nav class="navigation post-navigation" role=navigation aria-label=Articoli><h2 class=screen-reader-text>Navigazione articoli</h2><div class=nav-links><div class=nav-previous><a href=https://www.ecomy.it/news/crisi-di-governo-il-grillino-cabras-renzi-vale-il-2-per-cento-non-deve-contare-di-piu-altrimenti-diremo-no-115573.html rel=prev>Crisi di governo, il grillino Cabras: “Renzi vale il 2 per cento: non deve contare di più. Altrimenti diremo no&#8221;</a></div></div></nav><div class=blgmg-related-section-wrapper><h2 class=blogmagazine-block-title><span class=title-wrapper>Ultimi Articoli</span></h2><div class="blgmg-related-posts-wrap dg-clearfix"><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/carabinieri-giovanni-nistri-lascia-il-comando-a-teo-luzi-111184.html> <img width=1800 height=1020 src=https://www.ecomy.it/wp-content/uploads/2021/01/Carabinieri-Giovanni-Nistri-lascia-il-comando-a-Teo-Luzi.jpg class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image jetpack-lazy-image" alt="Carabinieri Giovanni Nistri lascia il comando a Teo Luzi" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/Carabinieri-Giovanni-Nistri-lascia-il-comando-a-Teo-Luzi.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Carabinieri, Giovanni Nistri lascia il comando a Teo Luzi 3"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/carabinieri-giovanni-nistri-lascia-il-comando-a-teo-luzi-111184.html>Carabinieri, Giovanni Nistri lascia il comando a Teo Luzi</a></h3><div class=blogmagazine-post-meta> <span class=posted-on> <a href=https://www.ecomy.it/news/carabinieri-giovanni-nistri-lascia-il-comando-a-teo-luzi-111184.html><time class="entry-date published updated" datetime=2021-01-15T09:45:15+01:00>15 Gennaio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/allo-spallanzani-dove-tutto-e-iniziato-curiamo-il-covid-anche-con-i-sorrisi-107158.html> <img width=1800 height=1020 src=https://www.ecomy.it/wp-content/uploads/2021/01/Allo-Spallanzani-dove-tutto-e-iniziato-Curiamo-il-Covid-anche-con-i-sorrisi.jpg class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image jetpack-lazy-image" alt="Allo Spallanzani dove tutto e iniziato Curiamo il Covid anche con i sorrisi" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/Allo-Spallanzani-dove-tutto-e-iniziato-Curiamo-il-Covid-anche-con-i-sorrisi.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Allo Spallanzani dove tutto è iniziato: “Curiamo il Covid anche con i sorrisi” 4"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/allo-spallanzani-dove-tutto-e-iniziato-curiamo-il-covid-anche-con-i-sorrisi-107158.html>Allo Spallanzani dove tutto è iniziato: “Curiamo il Covid anche con i sorrisi”</a></h3><div class=blogmagazine-post-meta> <span class=posted-on> <a href=https://www.ecomy.it/news/allo-spallanzani-dove-tutto-e-iniziato-curiamo-il-covid-anche-con-i-sorrisi-107158.html><time class="entry-date published updated" datetime=2021-01-02T02:55:09+01:00>2 Gennaio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/largo-resources-launches-largo-clean-energy-creating-a-leading-vertically-integrated-and-sustainable-renewable-energy-storage-provider-96820.html> <img width=1024 height=576 src=https://www.ecomy.it/wp-content/uploads/2020/12/Largo-Resources-Launches-Largo-Clean-Energy-Creating-a-Leading-Vertically-Integrated-and-Sustainable-Renewable-Energy-Storage-Provider.png class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image jetpack-lazy-image" alt="Largo Resources Launches Largo Clean Energy Creating a Leading Vertically Integrated and Sustainable Renewable Energy Storage Provider" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2020/12/Largo-Resources-Launches-Largo-Clean-Energy-Creating-a-Leading-Vertically-Integrated-and-Sustainable-Renewable-Energy-Storage-Provider.png?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Largo Resources Launches Largo Clean Energy; Creating a Leading, Vertically Integrated and Sustainable Renewable Energy Storage Provider 5"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/largo-resources-launches-largo-clean-energy-creating-a-leading-vertically-integrated-and-sustainable-renewable-energy-storage-provider-96820.html>Largo Resources Launches Largo Clean Energy; Creating a Leading, Vertically Integrated and Sustainable Renewable Energy Storage Provider</a></h3><div class=blogmagazine-post-meta> <span class=posted-on> <a href=https://www.ecomy.it/news/largo-resources-launches-largo-clean-energy-creating-a-leading-vertically-integrated-and-sustainable-renewable-energy-storage-provider-96820.html><time class="entry-date published updated" datetime=2020-12-09T10:05:11+01:00>9 Dicembre 2020</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/www-liberoquotidiano-it>Libero Quotidiano</a></span></span></div></div></div></div></div><div id=comments class=comments-area><div id=respond class=comment-respond><h3 id=reply-title class=comment-reply-title>Rispondi <small><a rel=nofollow id=cancel-comment-reply-link href=/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html#respond style=display:none;>Annulla risposta</a></small></h3><form id=commentform class=comment-form> <iframe
title="modulo dei commenti"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32752891&#038;postid=115575&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=611ceabffb30ef68d68fe53170319126efebe988#parent=https%3A%2F%2Fwww.ecomy.it%2Fnews%2Fcrisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"> </iframe> <!--[if !IE]><!--> <!--<![endif]--></form></div><input type=hidden name=comment_parent id=comment_parent value=""/></div></main></div><aside id=secondary class="sidebar-main widget-area sidebar-right" role=complementary><div class="widget ecomy-widget"> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=8266823205 
data-ad-format=auto></ins> </div><div class="widget ecomy-widget"> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=2055012305 
data-ad-format=link></ins> </div><div id=blogmagazine_block_posts-7 class="widget blogmagazine_block_posts dg-clearfix"><div class="blogmagazine-block-wrapper block-posts dg-clearfix layout1"><div class="blogmagazine-block-posts-wrapper dglib-tab-alldata tab-active"><div class=blogmagazine-primary-block-wrap><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html class=has-thumb> <img width=622 height=420 src=https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9-622x420.jpg class="attachment-blogmagazine-thumb-622x420 size-blogmagazine-thumb-622x420 wp-post-image jetpack-lazy-image" alt="155827146 a3d0ad73 e03c 45e2 b8a5 782be512b9d9" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/155827146-a3d0ad73-e03c-45e2-b8a5-782be512b9d9-622x420.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi 6"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title large-size"><a href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html>Crisi di governo, consultazioni di Fico, al via il secondo giorno: ecco cosa succede oggi</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html><time class="entry-date published updated" datetime=2021-01-31T09:35:06+01:00>31 Gennaio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div><div class=blogmagazine-post-excerpt><p>Dopo aver ricevuto ieri a Montecitorio il M5s, Pd, Iv e LeU, oggi inzia il seondo giro di consultaz<span class=readmore-wrapper><a href=https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html>Read More</a></span></p></div></div></div></div><div class=blogmagazine-secondary-block-wrap><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/crisi-di-governo-il-grillino-cabras-renzi-vale-il-2-per-cento-non-deve-contare-di-piu-altrimenti-diremo-no-115573.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/01/221657873-28ce2ebe-ce32-4f31-9691-10a450e058ca-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="221657873 28ce2ebe ce32 4f31 9691 10a450e058ca" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/221657873-28ce2ebe-ce32-4f31-9691-10a450e058ca-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Crisi di governo, il grillino Cabras: “Renzi vale il 2 per cento:  non deve contare di più.  Altrimenti diremo no&quot; 7"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/crisi-di-governo-il-grillino-cabras-renzi-vale-il-2-per-cento-non-deve-contare-di-piu-altrimenti-diremo-no-115573.html>Crisi di governo, il grillino Cabras: “Renzi vale il 2 per cento: non deve contare di più. Altrimenti diremo no&#8221;</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/crisi-di-governo-il-grillino-cabras-renzi-vale-il-2-per-cento-non-deve-contare-di-piu-altrimenti-diremo-no-115573.html><time class="entry-date published updated" datetime=2021-01-31T04:05:07+01:00>31 Gennaio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/crisi-di-governo-meloni-si-torni-al-voto-il-mandato-a-fico-una-scelta-politica-115571.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/01/223059122-9c0c0105-8e6a-4a0a-ac09-4a0f3d7b4330-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="223059122 9c0c0105 8e6a 4a0a ac09 4a0f3d7b4330" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/223059122-9c0c0105-8e6a-4a0a-ac09-4a0f3d7b4330-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Crisi di governo, Meloni: “Si torni al voto. Il mandato a Fico una scelta politica&quot; 8"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/crisi-di-governo-meloni-si-torni-al-voto-il-mandato-a-fico-una-scelta-politica-115571.html>Crisi di governo, Meloni: “Si torni al voto. Il mandato a Fico una scelta politica&#8221;</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/crisi-di-governo-meloni-si-torni-al-voto-il-mandato-a-fico-una-scelta-politica-115571.html><time class="entry-date published updated" datetime=2021-01-31T04:05:04+01:00>31 Gennaio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/crisi-di-governo-renzi-chiede-a-fico-un-contratto-prima-i-contenuti-poi-il-premier-115569.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/01/225408319-37fd59cb-d56a-4dcc-9728-8d5d2e80354b-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="225408319 37fd59cb d56a 4dcc 9728 8d5d2e80354b" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/225408319-37fd59cb-d56a-4dcc-9728-8d5d2e80354b-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Crisi di governo, Renzi chiede a Fico un contratto: &quot;Prima i contenuti, poi il premier” 9"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/crisi-di-governo-renzi-chiede-a-fico-un-contratto-prima-i-contenuti-poi-il-premier-115569.html>Crisi di governo, Renzi chiede a Fico un contratto: &#8220;Prima i contenuti, poi il premier”</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/crisi-di-governo-renzi-chiede-a-fico-un-contratto-prima-i-contenuti-poi-il-premier-115569.html><time class="entry-date published updated" datetime=2021-01-31T04:00:06+01:00>31 Gennaio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/crisi-di-governo-torna-il-patto-inventato-da-berlusconi-toninelli-lo-firmo-concentrato-115567.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/01/230501641-073dfbc5-caaf-4f0a-a36e-12e3bef4de1d-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="230501641 073dfbc5 caaf 4f0a a36e 12e3bef4de1d" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/230501641-073dfbc5-caaf-4f0a-a36e-12e3bef4de1d-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Crisi di governo, torna il patto inventato da Berlusconi.Toninelli lo firmò &quot;concentrato&quot; 10"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/crisi-di-governo-torna-il-patto-inventato-da-berlusconi-toninelli-lo-firmo-concentrato-115567.html>Crisi di governo, torna il patto inventato da Berlusconi.Toninelli lo firmò &#8220;concentrato&#8221;</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/crisi-di-governo-torna-il-patto-inventato-da-berlusconi-toninelli-lo-firmo-concentrato-115567.html><time class="entry-date published updated" datetime=2021-01-31T04:00:03+01:00>31 Gennaio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/covid-19-cosi-attacca-il-nostro-cervello-115565.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/01/154809009-26a86558-d813-41fb-ba9f-b55c016203d3-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="154809009 26a86558 d813 41fb ba9f b55c016203d3" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/01/154809009-26a86558-d813-41fb-ba9f-b55c016203d3-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Covid-19: così attacca il nostro cervello 11"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/covid-19-cosi-attacca-il-nostro-cervello-115565.html>Covid-19: così attacca il nostro cervello</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/covid-19-cosi-attacca-il-nostro-cervello-115565.html><time class="entry-date published updated" datetime=2021-01-31T03:00:06+01:00>31 Gennaio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div></div></div><figure class="blgmg-wdgt-preloader hidden"> <span class=helper></span> <img src=https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/img/preloader/loader3.gif height=100 width=100 alt=Preloader title=Preloader /></figure></div></div><div class="widget ecomy-widget"> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=8266823205 
data-ad-format=auto></ins> </div><div class="widget ecomy-widget"> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=8266823205 
data-ad-format=auto></ins> </div></aside></div></div><footer id=colophon class=site-footer role=contentinfo><div class="bottom-footer dg-clearfix"><div class=dg-container><div class=site-info> <span class=blogmagazine-copyright-text>
BlogMagazine </span> <span class=sep> | </span>
Theme: BlogMagazine by <a href=https://dinesh-ghimire.com.np/ rel=designer target=_blank>Dinesh Ghimire</a>.</div><nav id=footer-navigation class=footer-navigation role=navigation></nav></div></div></footer><div id=blogmagazine-scrollup class="animated arrow-hide"> <i class="fa fa-chevron-up"></i></div></div><div id=fb-root></div><div style=display:none><div class=grofile-hash-map-f836ef042345fed6f359dc87a6dd27f7></div></div><div id=amp-mobile-version-switcher hidden> <a rel=amphtml href="https://www.ecomy.it/news/crisi-di-governo-consultazioni-di-fico-al-via-il-secondo-giorno-ecco-cosa-succede-oggi-115575.html?amp=1">
Go to mobile version </a></div><!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--><div id=cookie-notice role=banner class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class=cookie-notice-container style="color: #fff;"><span id=cn-notice-text class=cn-text-container>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id=cn-notice-buttons class=cn-buttons-container><a href=# id=cn-accept-cookie data-cookie-set=accept class="cn-set-cookie cn-button bootstrap button" aria-label=Ok>Ok</a><a href=# id=cn-refuse-cookie data-cookie-set=refuse class="cn-set-cookie cn-button bootstrap button" aria-label=No>No</a></span><a href=javascript:void(0); id=cn-close-notice data-cookie-set=accept class=cn-close-icon aria-label=Ok></a></div></div> <script src=https://www.ecomy.it/wp-content/cache/jch-optimize/js/0fba906670a544ca12ea5c1ca1aa0288.js defer></script> <script src=https://stats.wp.com/e-202104.js defer></script> </body></html>