<!doctype html><html lang=it-IT prefix="og: https://ogp.me/ns#"><head><link rel=apple-touch-icon sizes=57x57 href=/icon/apple-icon-57x57.png><link rel=apple-touch-icon sizes=60x60 href=/icon/apple-icon-60x60.png><link rel=apple-touch-icon sizes=72x72 href=/icon/apple-icon-72x72.png><link rel=apple-touch-icon sizes=76x76 href=/icon/apple-icon-76x76.png><link rel=apple-touch-icon sizes=114x114 href=/icon/apple-icon-114x114.png><link rel=apple-touch-icon sizes=120x120 href=/icon/apple-icon-120x120.png><link rel=apple-touch-icon sizes=144x144 href=/icon/apple-icon-144x144.png><link rel=apple-touch-icon sizes=152x152 href=/icon/apple-icon-152x152.png><link rel=apple-touch-icon sizes=180x180 href=/icon/apple-icon-180x180.png><link rel=icon type=image/png sizes=192x192 href=/android-icon-192x192.png><link rel=icon type=image/png sizes=32x32 href=/icon/favicon-32x32.png><link rel=icon type=image/png sizes=96x96 href=/icon/favicon-96x96.png><link rel=icon type=image/png sizes=16x16 href=/icon/favicon-16x16.png><link rel=manifest href=/icon/manifest.json><meta name=msapplication-TileColor content=#ffffff><meta name=msapplication-TileImage content=/icon/ms-icon-144x144.png><meta name=theme-color content=#ffffff><meta charset=UTF-8><link rel=preconnect href=https://fonts.gstatic.com/ crossorigin /><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href=http://gmpg.org/xfn/11><title>Naufragio al largo della Libia: morte 57 persone &raquo; Notizie italiane in tempo reale!</title><meta name=description content="Secondo quanto riferiscono le Nazioni Unite e l’Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte di 57 persone al"/><meta name=robots content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel=canonical href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html /><meta property=og:locale content=it_IT /><meta property=og:type content=article /><meta property=og:title content="Naufragio al largo della Libia: morte 57 persone &raquo; Notizie italiane in tempo reale!"/><meta property=og:description content="Secondo quanto riferiscono le Nazioni Unite e l’Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte di 57 persone al"/><meta property=og:url content=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html /><meta property=og:site_name content="Notizie italiane in tempo reale!"/><meta property=article:publisher content=https://www.facebook.com/ecomy.it /><meta property=article:tag content=della /><meta property=article:tag content=largo /><meta property=article:tag content=libia /><meta property=article:tag content=morte /><meta property=article:tag content=naufragio /><meta property=article:tag content=persone /><meta property=article:section content="La Republica"/><meta property=og:image content=https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg /><meta property=og:image:secure_url content=https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg /><meta property=og:image:width content=1800 /><meta property=og:image:height content=1020 /><meta property=og:image:alt content="Naufragio al largo della Libia: morte 57 persone"/><meta property=og:image:type content=image/jpeg /><meta name=twitter:card content=summary_large_image /><meta name=twitter:title content="Naufragio al largo della Libia: morte 57 persone &raquo; Notizie italiane in tempo reale!"/><meta name=twitter:description content="Secondo quanto riferiscono le Nazioni Unite e l’Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte di 57 persone al"/><meta name=twitter:site content=@Notizieditalia /><meta name=twitter:creator content=@Notizieditalia /><meta name=twitter:image content=https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg /> <script type=application/ld+json class=rank-math-schema>{"@context":"https://schema.org","@graph":[{"@type":["Website","Organization"],"@id":"https://www.ecomy.it/#organization","name":"News Italia","url":"http://www.ecomy.it","email":"info@ecomy.it","logo":{"@type":"ImageObject","@id":"https://www.ecomy.it/#logo","url":"http://www.ecomy.it/wp-content/uploads/2020/05/92643006_3039513852778294_7817954228164362240_n1.png","caption":"News Italia","inLanguage":"it-IT"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://www.ecomy.it/#website","url":"https://www.ecomy.it","name":"News Italia","publisher":{"@id":"https://www.ecomy.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg","url":"https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg","width":"1800","height":"1020","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"http://www.ecomy.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html","name":"Naufragio al largo della Libia: morte 57 persone"}}]},{"@type":"Person","@id":"https://www.ecomy.it/author/la-republica","name":"La Republica","url":"https://www.ecomy.it/author/la-republica","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/f836ef042345fed6f359dc87a6dd27f7?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/f836ef042345fed6f359dc87a6dd27f7?s=96&amp;d=mm&amp;r=g","caption":"La Republica","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.ecomy.it/#organization"}},{"@type":"WebPage","@id":"https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html#webpage","url":"https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html","name":"Naufragio al largo della Libia: morte 57 persone &raquo; Notizie italiane in tempo reale!","datePublished":"2021-07-26T21:25:13+02:00","dateModified":"2021-07-26T21:25:13+02:00","author":{"@id":"https://www.ecomy.it/author/la-republica"},"isPartOf":{"@id":"https://www.ecomy.it/#website"},"primaryImageOfPage":{"@id":"https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html#breadcrumb"}},{"@type":"BlogPosting","headline":"Naufragio al largo della Libia: morte 57 persone &raquo; Notizie italiane in tempo reale!","datePublished":"2021-07-26T21:25:13+02:00","dateModified":"2021-07-26T21:25:13+02:00","author":{"@type":"Person","name":"La Republica"},"publisher":{"@id":"https://www.ecomy.it/#organization"},"description":"Secondo quanto riferiscono le Nazioni Unite e l\u2019Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte di 57 persone al","name":"Naufragio al largo della Libia: morte 57 persone &raquo; Notizie italiane in tempo reale!","@id":"https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html#richSnippet","isPartOf":{"@id":"https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html#webpage"},"image":{"@id":"https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html#webpage"}}]}</script><link rel=dns-prefetch href=//s3.tradingview.com /><link rel=dns-prefetch href=//secure.gravatar.com /><link rel=dns-prefetch href=//www.googletagmanager.com /><link rel=dns-prefetch href=//fonts.googleapis.com /><link rel=dns-prefetch href=//s.w.org /><link rel=dns-prefetch href=//v0.wordpress.com /><link rel=dns-prefetch href=//jetpack.wordpress.com /><link rel=dns-prefetch href=//s0.wp.com /><link rel=dns-prefetch href=//s1.wp.com /><link rel=dns-prefetch href=//s2.wp.com /><link rel=dns-prefetch href=//public-api.wordpress.com /><link rel=dns-prefetch href=//0.gravatar.com /><link rel=dns-prefetch href=//1.gravatar.com /><link rel=dns-prefetch href=//2.gravatar.com /><link rel=dns-prefetch href=//c0.wp.com /><link rel=alternate type=application/rss+xml title="Notizie italiane in tempo reale! &raquo; Feed" href=https://www.ecomy.it/feed /><link rel=alternate type=application/rss+xml title="Notizie italiane in tempo reale! &raquo; Feed dei commenti" href=https://www.ecomy.it/comments/feed /><link rel=alternate type=application/rss+xml title="Notizie italiane in tempo reale! &raquo; Naufragio al largo della Libia: morte 57 persone Feed dei commenti" href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html/feed /><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=wp-block-library-css href=https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style.min.css media=all /><noscript><link rel=stylesheet id=wp-block-library-css href=https://c0.wp.com/c/5.6.4/wp-includes/css/dist/block-library/style.min.css media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=ssb-front-css-css href='https://www.ecomy.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.1' media=all /><noscript><link rel=stylesheet id=ssb-front-css-css href='https://www.ecomy.it/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.1' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=font-awesome-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.0' media=all /><noscript><link rel=stylesheet id=font-awesome-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/library/font-awesome/css/font-awesome.min.css?ver=1.0.0' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=dg-front-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/css/dg-front-style.min.css?ver=1.0.0' media=all /><noscript><link rel=stylesheet id=dg-front-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/css/dg-front-style.min.css?ver=1.0.0' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=lightslider-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' media=all /><noscript><link rel=stylesheet id=lightslider-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/assets/library/lightslider/css/lightslider.min.css?ver=1.1.6' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=blogmagazine-main-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/assets/css/blogmagazine.min.css?ver=1.0.0' media=all /><noscript><link rel=stylesheet id=blogmagazine-main-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/assets/css/blogmagazine.min.css?ver=1.0.0' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=blogmagazine-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/style.css?ver=1.1.6' media=all /><noscript><link rel=stylesheet id=blogmagazine-style-css href='https://www.ecomy.it/wp-content/themes/blogmagazine/style.css?ver=1.1.6' media=all /></noscript><link data-asynced=1 as=style onload="this.onload=null;this.rel='stylesheet'" rel=preload id=jetpack_css-css href=https://c0.wp.com/p/jetpack/9.5/css/jetpack.css media=all /><noscript><link rel=stylesheet id=jetpack_css-css href=https://c0.wp.com/p/jetpack/9.5/css/jetpack.css media=all /></noscript><link rel=https://api.w.org/ href=https://www.ecomy.it/wp-json/ /><link rel=alternate type=application/json href=https://www.ecomy.it/wp-json/wp/v2/posts/142975 /><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ecomy.it/xmlrpc.php?rsd /><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ecomy.it/wp-includes/wlwmanifest.xml /><meta name=generator content="WordPress 5.6.4"/><link rel=shortlink href=https://wp.me/p2dqwr-Bc3 /><link rel=alternate type=application/json+oembed href="https://www.ecomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecomy.it%2Fnews%2Fnaufragio-al-largo-della-libia-morte-57-persone-142975.html"/><link rel=alternate type=text/xml+oembed href="https://www.ecomy.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ecomy.it%2Fnews%2Fnaufragio-al-largo-della-libia-morte-57-persone-142975.html&#038;format=xml"/> <script type=application/ld+json>[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.ecomy.it\/news\/naufragio-al-largo-della-libia-morte-57-persone-142975.html","headline":"Naufragio al largo della Libia: morte 57 persone","description":"Secondo quanto riferiscono le Nazioni Unite e l&rsquo;Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.ecomy.it\/news\/naufragio-al-largo-della-libia-morte-57-persone-142975.html","headline":"Naufragio al largo della Libia: morte 57 persone","description":"Secondo quanto riferiscono le Nazioni Unite e l&rsquo;Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte...","copyrightYear":"2021"}]</script> <script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ecomy.it\/news\/naufragio-al-largo-della-libia-morte-57-persone-142975.html"},"url":"https:\/\/www.ecomy.it\/news\/naufragio-al-largo-della-libia-morte-57-persone-142975.html","headline":"Naufragio al largo della Libia: morte 57 persone","datePublished":"2021-07-26T21:25:13+02:00","dateModified":"2021-07-26T21:25:13+02:00","publisher":{"@type":"Organization","@id":"https:\/\/www.ecomy.it\/#organization","name":"Notizie italiane in tempo reale!","logo":{"@type":"ImageObject","url":"http:\/\/www.ecomy.it\/wp-content\/uploads\/2020\/05\/92643006_3039513852778294_7817954228164362240_n1.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.ecomy.it\/wp-content\/uploads\/2021\/07\/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg","width":1800,"height":1020},"articleSection":"La Republica","keywords":"della, largo, libia, morte, naufragio, persone","description":"Secondo quanto riferiscono le Nazioni Unite e l&rsquo;Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte di 57 persone al largo&nbsp;di Khoms. &ldquo;Il barcone si sarebbe rovesciato e secondo le testimonianze dei superstiti portati a terra dai pescatori e dalla guardia costiera tra le persone annegate ci","author":{"@type":"Person","name":"La Republica","url":"https:\/\/www.ecomy.it\/author\/la-republica","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/f836ef042345fed6f359dc87a6dd27f7?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script><meta property=og:title content="Naufragio al largo della Libia: morte 57 persone - Notizie italiane in tempo reale!"/><meta property=og:description content="Secondo quanto riferiscono le Nazioni Unite e l’Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte di 57 persone al largo di Khoms. “Il barcone si sarebbe rovesciato e secondo le testimonianze dei superstiti portati a terra dai pescatori e dalla guardia costiera tra le persone annegate ci sarebbero almeno 20 donne e due bambini”, scrive Safa Msehli, portavoce delle"/><meta property=og:url content=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html /><meta property=og:site_name content="Notizie italiane in tempo reale!"/><meta property=og:image content=https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg /><meta name=twitter:card content=summary_large_image /><meta name=twitter:description content="Secondo quanto riferiscono le Nazioni Unite e l’Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte di 57 persone al largo di Khoms. “Il barcone si sarebbe rovesciato e secondo le testimonianze dei superstiti portati a terra dai pescatori e dalla guardia costiera tra le persone annegate ci sarebbero almeno 20 donne e due bambini”, scrive Safa Msehli, portavoce delle"/><meta name=twitter:title content="Naufragio al largo della Libia: morte 57 persone - Notizie italiane in tempo reale!"/><meta property=twitter:image content=https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg /><link rel=pingback href=https://www.ecomy.it/xmlrpc.php><meta name=onesignal content=wordpress-plugin /><link rel=amphtml href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html/amp><link rel=alternate type=text/html media="only screen and (max-width: 640px)" href="https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html?amp=1"><link rel=icon href=https://www.ecomy.it/wp-content/uploads/2020/11/image-150x150.jpg sizes=32x32 /><link rel=icon href=https://www.ecomy.it/wp-content/uploads/2020/11/image-300x300.jpg sizes=192x192 /><link rel=apple-touch-icon href=https://www.ecomy.it/wp-content/uploads/2020/11/image-300x300.jpg /><meta name=msapplication-TileImage content=https://www.ecomy.it/wp-content/uploads/2020/11/image-300x300.jpg /><style>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</style><link rel=preload href=https://www.ecomy.it/wp-content/cache/jch-optimize/css/312cfd73871bfdde0998379d4a3a8a8c.css as=style onload="this.onload=null;this.rel='stylesheet'"/><noscript><link rel=stylesheet href=https://www.ecomy.it/wp-content/cache/jch-optimize/css/312cfd73871bfdde0998379d4a3a8a8c.css /></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script> </head><body class="post-template-default single single-post postid-142975 single-format-standard group-blog fullwidth_layout right-sidebar aa-prefix-ecomy-"> <a class="skip-link screen-reader-text" href=#content>Skip to content</a><div id=page class=site><header id=masthead class=site-header role=banner><div class=custom-header-media></div><div class=blogmagazine-top-header-wrap><div class=dg-container><div class=blogmagazine-top-left-section-wrapper><div class=date-section>lunedì, Luglio 26, 2021</div></div><div class=blogmagazine-top-right-section-wrapper><div class=blogmagazine-social-icons-wrapper><span class=social-link><a href=https://www.facebook.com/Notiziediitalia target=_blank style="background-color: ;"><i class="fa fa-facebook"></i></a></span><span class=social-link><a href=https://twitter.com/Notizieditalia target=_blank style="background-color: ;"><i class="fa fa-twitter"></i></a></span></div></div></div></div><div class=blogmagazine-logo-section-wrapper><div class=dg-container><div class=site-branding><p class=site-title><a href=https://www.ecomy.it/ rel=home>Notizie italiane in tempo reale!</a></p><p class=site-description>Raccolta News di Economia e Finanza aggiornate in tempo reale</p></div><div class=blogmagazine-header-ads-area><section class="widget ecomy-widget"> <ins class=adsbygoogle style=display:inline-block;width:468px;height:90px; 
data-ad-client=ca-pub-8689801748679033 
data-ad-slot=8756971282></ins> </section></div></div></div><div id=blogmagazine-menu-wrap class=blogmagazine-header-menu-wrapper><div class=blogmagazine-header-menu-block-wrap><div class=dg-container><div class=blogmagazine-home-icon> <a href=https://www.ecomy.it/ rel=home> <i class="fa fa-home"> </i> </a></div> <a href=javascript:void(0) class="menu-toggle hide"> <i class="fa fa-navicon"> </i> <span class=screen-reader-text>Menu</span></a><nav id=site-navigation class=main-navigation role=navigation><div class=menu-primary-menu-container><ul id=primary-menu class="primary-menu menu"><li id=menu-item-7998 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7998"><a href=https://www.ecomy.it/category/news>News</a><ul class=sub-menu><li id=menu-item-11322 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11322"><a href=https://www.ecomy.it/category/news/libero-quotidiano>Libero Quotidiano</a></li><li id=menu-item-11323 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11323"><a href=https://www.ecomy.it/category/news/la-republica>La Republica</a></li></ul></li><li id=menu-item-8003 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8003"><a href=https://www.ecomy.it/category/economia>Economia</a></li><li id=menu-item-126143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126143"><a href=https://www.ecomy.it/category/criptovalute>Criptovalute</a></li><li id=menu-item-106361 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106361"><a href=https://www.ecomy.it/category/sport/formula-1>Formula 1</a></li><li id=menu-item-106362 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106362"><a href=https://www.ecomy.it/category/sport/calcio>Calcio</a></li></ul></div></nav><div class=blogmagazine-header-search-wrapper> <a class="search-main other-menu-icon" href=JavaScript:Void(0);><i class="fa fa-search"></i></a><div class="search-form-main dg-clearfix"><form role=search method=get class=search-form action=https://www.ecomy.it/> <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca &hellip;" value="" name=s /> </label> <input type=submit class=search-submit value=Cerca /></form></div> <a class="menu-random-news other-menu-icon" href=https://www.ecomy.it/economia/csc-buona-tenuta-industria-1-trimestre-ma-stop-a-marzo-124087.html><i class="fa fa-random"></i></a></div></div></div></div></header><div id=content class=site-content><div class=dg-container><div id=breadcrumbs class=dglib-breadcrumbs-wrapper><div class="breadcrumbs-wrap layout2 no-image" style=background-image:url();><div class=dglib-bdcb-container><div role=navigation aria-label=Breadcrumbs class="breadcrumb-trail breadcrumbs" itemprop=breadcrumb><ul class=trail-items itemscope itemtype=http://schema.org/BreadcrumbList><meta name=numberOfItems content=3 /><meta name=itemListOrder content=Ascending /><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-begin"><a href=https://www.ecomy.it rel=home><span itemprop=name>Home</span></a><meta itemprop=position content=1 /></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class=trail-item><a href=https://www.ecomy.it/category/news><span itemprop=name>News</span></a><meta itemprop=position content=2 /></li><li itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem class="trail-item trail-end"><span itemprop=name>Naufragio al largo della Libia: morte 57 persone</span><meta itemprop=position content=3 /></li></ul></div></div></div></div><div id=primary class=content-area><main id=main class=site-main role=main><article id=post-142975 class="post-142975 post type-post status-publish format-standard has-post-thumbnail hentry category-la-republica category-news tag-della tag-largo tag-libia tag-morte tag-naufragio tag-persone"><div class=blogmagazine-article-thumb> <img width=1800 height=1020 src=https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="201243251 e8bcb729 73a1 46ad bbac 6bad1398efec" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Naufragio al largo della Libia: morte 57 persone 1"></div><header class=entry-header><h1 class=entry-title>Naufragio al largo della Libia: morte 57 persone</h1><div class=post-cats-list> <span class="category-button blogmagazine-cat-35179"><a href=https://www.ecomy.it/category/news/la-republica>La Republica</a></span> <span class="category-button blogmagazine-cat-35177"><a href=https://www.ecomy.it/category/news>News</a></span></div><div class=entry-meta> <span class=posted-on> <a href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html><time class="entry-date published updated" datetime=2021-07-26T21:25:13+02:00>26 Luglio 2021</time></a></span><span class=comments-link><a href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html#respond>Leave a Comment<span class=screen-reader-text> on Naufragio al largo della Libia: morte 57 persone</span></a></span></div></header><div class=entry-content><div class=ecomy-prima-del-contenuto_2 id=ecomy-229232678><div class=ecomy-adlabel>Pubblicità</div><ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=2381766621 
data-ad-format=auto></ins> </div><div class=ecomy-prima-del-contenuto style="margin-left: auto; margin-right: auto; text-align: center; " id=ecomy-1045464772><div class=ecomy-adlabel>Pubblicità</div><ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=3742088988 
data-ad-format=auto></ins> </div><p><img class="wpe_imgrss jetpack-lazy-image" src=https://www.repstatic.it/content/localirep/img/rep-palermo/2021/07/26/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg alt="201243251 e8bcb729 73a1 46ad bbac 6bad1398efec" title="Naufragio al largo della Libia: morte 57 persone 2" data-lazy-src="https://www.repstatic.it/content/localirep/img/rep-palermo/2021/07/26/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7><noscript><img class=wpe_imgrss src=https://www.repstatic.it/content/localirep/img/rep-palermo/2021/07/26/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec.jpg alt="201243251 e8bcb729 73a1 46ad bbac 6bad1398efec" title="Naufragio al largo della Libia: morte 57 persone 2"></noscript></p><div class=story__text readability=47><p>Secondo quanto riferiscono le Nazioni Unite e l’Organizzazione internazionale per le migrazioni un naufragio avrebbe causato la morte di 57 persone al largo di Khoms. “Il barcone si sarebbe rovesciato e secondo le testimonianze dei superstiti portati a terra dai pescatori e dalla guardia costiera tra le persone annegate ci sarebbero almeno 20 donne e due bambini”, scrive Safa Msehli, portavoce delle Nazioni Unite a Ginevra. “Siamo inorriditi da un’altra perdite di vite umane a largo delle coste libiche. Il silenzio e l’indifferenza non sono scusabili”, scrive Federico Soda, capo missione dell’Oim in Libia. </p><p>Secondo i dati raccolti dall’Oim nell’ultima settimana, dal 18 al 24 luglio sono stati oltre duemila i migranti intercettati nel Mediterraneo centrale e riportati in Libia. Un numero che sale così a 18.282 persone dall’inizio dell’anno, l’anno scorso furono poco più di 11mila. Nel frattempo la Ong Sea Watch comunica su Twitter di essere state invitate dalla guardia costiera libica a lasciare lo scenario dei soccorsi: “Le autorità libiche hanno cercato di vietare a Sea Watch 3 di operare in acque internazionali &#8211; scrive la Ong sul social network &#8211; Intercettano illegalmente le persone sparando addosso, non ci stupisce che calpestino il diritto marittimo tentando di impedirci di soccorrere. Noi non ci lasceremo intimidire”.</p></div><aside class=story__tags><h5 class=story__tags__label>Argomenti</h5></aside><p> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=2381766621 
data-ad-format=auto></ins> <br /> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=2381766621 
data-ad-format=auto></ins> <br /> <a href=https://palermo.repubblica.it/cronaca/2021/07/26/news/naufragio_al_largo_della_libia_morte_57_persone-311869660/?rss title="Go to Source" target=_blank rel=noopener>Go to Source</a></p><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-left post-142975 post  simplesocialbuttons-inline-no-animation"> <button class=ssb_tweet-icon data-href="https://twitter.com/share?text=Naufragio+al+largo+della+Libia%3A+morte+57+persone&url=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html&via=Notizieditalia" rel=nofollow onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class=icon><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 72 72"><path fill=none d="M0 0h72v72H0z"/><path class=icon fill=#fff d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class=simplesocialtxt>Tweet </i></button> <button class=ssb_fbshare-icon target=_blank data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"> <span class=icon><svg xmlns=http://www.w3.org/2000/svg viewBox="0 0 16 16" class=_1pbq color=#ffffff><path fill=#ffffff fill-rule=evenodd class=icon d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span> <span class=simplesocialtxt>Share </span> </button> <button class=ssb_pinterest-icon onclick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);return false;"> <span class=icon> <svg xmlns=http://www.w3.org/2000/svg height=30px width=30px viewBox="-1 -1 31 31"><g><path d="M29.449,14.662 C29.449,22.722 22.868,29.256 14.75,29.256 C6.632,29.256 0.051,22.722 0.051,14.662 C0.051,6.601 6.632,0.067 14.75,0.067 C22.868,0.067 29.449,6.601 29.449,14.662" fill=#fff stroke=#fff stroke-width=1></path><path d="M14.733,1.686 C7.516,1.686 1.665,7.495 1.665,14.662 C1.665,20.159 5.109,24.854 9.97,26.744 C9.856,25.718 9.753,24.143 10.016,23.022 C10.253,22.01 11.548,16.572 11.548,16.572 C11.548,16.572 11.157,15.795 11.157,14.646 C11.157,12.842 12.211,11.495 13.522,11.495 C14.637,11.495 15.175,12.326 15.175,13.323 C15.175,14.436 14.462,16.1 14.093,17.643 C13.785,18.935 14.745,19.988 16.028,19.988 C18.351,19.988 20.136,17.556 20.136,14.046 C20.136,10.939 17.888,8.767 14.678,8.767 C10.959,8.767 8.777,11.536 8.777,14.398 C8.777,15.513 9.21,16.709 9.749,17.359 C9.856,17.488 9.872,17.6 9.84,17.731 C9.741,18.141 9.52,19.023 9.477,19.203 C9.42,19.44 9.288,19.491 9.04,19.376 C7.408,18.622 6.387,16.252 6.387,14.349 C6.387,10.256 9.383,6.497 15.022,6.497 C19.555,6.497 23.078,9.705 23.078,13.991 C23.078,18.463 20.239,22.062 16.297,22.062 C14.973,22.062 13.728,21.379 13.302,20.572 C13.302,20.572 12.647,23.05 12.488,23.657 C12.193,24.784 11.396,26.196 10.863,27.058 C12.086,27.434 13.386,27.637 14.733,27.637 C21.95,27.637 27.801,21.828 27.801,14.662 C27.801,7.495 21.95,1.686 14.733,1.686" fill=#bd081c></path></g></svg> </span> <span class=simplesocialtxt>Pinterest</span> </button><div class="fb-like ssb-fb-like" data-href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html data-layout=button_count data-action=like data-size=small data-show-faces=false data-share=false></div></div><div id=jp-relatedposts class=jp-relatedposts><h3 class=jp-relatedposts-headline><em>Correlati</em></h3></div></div><footer class=entry-footer> <span class=tags-links>Tagged <a href=https://www.ecomy.it/tag/della rel=tag>della</a> <a href=https://www.ecomy.it/tag/largo rel=tag>largo</a> <a href=https://www.ecomy.it/tag/libia rel=tag>libia</a> <a href=https://www.ecomy.it/tag/morte rel=tag>morte</a> <a href=https://www.ecomy.it/tag/naufragio rel=tag>naufragio</a> <a href=https://www.ecomy.it/tag/persone rel=tag>persone</a></span></footer></article><nav class="navigation post-navigation" role=navigation aria-label=Articoli><h2 class=screen-reader-text>Navigazione articoli</h2><div class=nav-links><div class=nav-previous><a href=https://www.ecomy.it/news/caso-eni-salgono-a-150-le-firme-dei-magistrati-a-sostegno-del-pm-paolo-storari-142973.html rel=prev>Caso Eni, salgono a 150 le firme dei magistrati a sostegno del pm Paolo Storari</a></div><div class=nav-next><a href=https://www.ecomy.it/news/voghera-le-immagini-inedite-dellassessore-che-parla-con-un-testimone-i-legali-della-vittima-manipola-la-scena-del-crimine-142977.html rel=next>Voghera, le immagini inedite dell&#8217;assessore che parla con un testimone. I legali della vittima: &#8220;Manipola la scena del crimine&#8221;</a></div></div></nav><div class=blgmg-related-section-wrapper><h2 class=blogmagazine-block-title><span class=title-wrapper>Ultimi Articoli</span></h2><div class="blgmg-related-posts-wrap dg-clearfix"><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/ristoranti-mense-scolastiche-pass-vaccinale-e-calcetto-i-nodi-da-sciogliere-in-vista-delle-riaperture-126754.html> <img width=798 height=449 src=https://www.ecomy.it/wp-content/uploads/2021/04/091923887-f11ca38a-ee61-4d61-aaf6-692d24ea0b1b.jpg class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image jetpack-lazy-image" alt="091923887 f11ca38a ee61 4d61 aaf6 692d24ea0b1b" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/04/091923887-f11ca38a-ee61-4d61-aaf6-692d24ea0b1b.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Ristoranti, mense scolastiche, pass vaccinale e calcetto. I nodi da sciogliere in vista delle riaperture 3"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/ristoranti-mense-scolastiche-pass-vaccinale-e-calcetto-i-nodi-da-sciogliere-in-vista-delle-riaperture-126754.html>Ristoranti, mense scolastiche, pass vaccinale e calcetto. I nodi da sciogliere in vista delle riaperture</a></h3><div class=blogmagazine-post-meta> <span class=posted-on> <a href=https://www.ecomy.it/news/ristoranti-mense-scolastiche-pass-vaccinale-e-calcetto-i-nodi-da-sciogliere-in-vista-delle-riaperture-126754.html><time class="entry-date published updated" datetime=2021-04-20T09:25:08+02:00>20 Aprile 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/sanremo-il-festival-e-sempre-il-solito-e-meno-male-119990.html> <img width=593 height=330 src=https://www.ecomy.it/wp-content/uploads/2021/03/145124138-9370889b-4b91-4dd3-8d5b-933301f15f3d.jpg class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image jetpack-lazy-image" alt="145124138 9370889b 4b91 4dd3 8d5b 933301f15f3d" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/03/145124138-9370889b-4b91-4dd3-8d5b-933301f15f3d.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Sanremo, il Festival? È sempre il &quot;solito&quot; e meno male 4"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/sanremo-il-festival-e-sempre-il-solito-e-meno-male-119990.html>Sanremo, il Festival? È sempre il &#8220;solito&#8221; e meno male</a></h3><div class=blogmagazine-post-meta> <span class=posted-on> <a href=https://www.ecomy.it/news/sanremo-il-festival-e-sempre-il-solito-e-meno-male-119990.html><time class="entry-date published updated" datetime=2021-03-03T15:05:12+01:00>3 Marzo 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/coronavirus-nel-mondo-usa-vicini-a-200-milioni-di-vaccinazioni-contagi-record-in-india-126193.html> <img width=387 height=217 src=https://www.ecomy.it/wp-content/uploads/2021/04/065106707-7ef57dbd-2593-4aa9-bef0-a7f6a1dddd94.jpg class="attachment-blogmagazine-block-medium size-blogmagazine-block-medium wp-post-image jetpack-lazy-image" alt="065106707 7ef57dbd 2593 4aa9 bef0 a7f6a1dddd94" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/04/065106707-7ef57dbd-2593-4aa9-bef0-a7f6a1dddd94.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Coronavirus nel mondo, Usa vicini a 200 milioni di vaccinazioni. Contagi record in India 5"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/coronavirus-nel-mondo-usa-vicini-a-200-milioni-di-vaccinazioni-contagi-record-in-india-126193.html>Coronavirus nel mondo, Usa vicini a 200 milioni di vaccinazioni. Contagi record in India</a></h3><div class=blogmagazine-post-meta> <span class=posted-on> <a href=https://www.ecomy.it/news/coronavirus-nel-mondo-usa-vicini-a-200-milioni-di-vaccinazioni-contagi-record-in-india-126193.html><time class="entry-date published updated" datetime=2021-04-16T06:55:05+02:00>16 Aprile 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div></div></div><div id=comments class=comments-area><div id=respond class=comment-respond><h3 id=reply-title class=comment-reply-title>Rispondi <small><a rel=nofollow id=cancel-comment-reply-link href=/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html#respond style=display:none;>Annulla risposta</a></small></h3><form id=commentform class=comment-form> <iframe
title="modulo dei commenti"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=32752891&#038;postid=142975&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=553c71d4bcb3a9397529768a13e781e1f1504707#parent=https%3A%2F%2Fwww.ecomy.it%2Fnews%2Fnaufragio-al-largo-della-libia-morte-57-persone-142975.html"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"> </iframe> <!--[if !IE]><!--> <!--<![endif]--></form></div><input type=hidden name=comment_parent id=comment_parent value=""/></div></main></div><aside id=secondary class="sidebar-main widget-area sidebar-right" role=complementary><div class="widget ecomy-widget"><a href="https://www.binance.com/en/register?ref=66490688"><img src=https://www.ecomy.it/wp-content/uploads/2021/04/binance.jpg alt="" width=792 height=1410 /></a></div><div class="widget ecomy-widget"> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=8266823205 
data-ad-format=auto></ins> </div><div class="widget ecomy-widget"> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=2055012305 
data-ad-format=link></ins> </div><div id=blogmagazine_block_posts-7 class="widget blogmagazine_block_posts dg-clearfix"><div class="blogmagazine-block-wrapper block-posts dg-clearfix layout1"><div class="blogmagazine-block-posts-wrapper dglib-tab-alldata tab-active"><div class=blogmagazine-primary-block-wrap><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/la-rivoluzione-delle-ginnaste-tedesche-ai-giochi-con-la-tuta-no-alla-sessualizzazione-delle-atlete-142982.html class=has-thumb> <img width=387 height=217 src=https://www.ecomy.it/wp-content/uploads/2021/07/220838435-5f77d1ed-1be9-41c9-8c5f-26e26fb223d2.jpg class="attachment-blogmagazine-thumb-622x420 size-blogmagazine-thumb-622x420 wp-post-image jetpack-lazy-image" alt="220838435 5f77d1ed 1be9 41c9 8c5f 26e26fb223d2" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/07/220838435-5f77d1ed-1be9-41c9-8c5f-26e26fb223d2.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="La rivoluzione delle ginnaste tedesche, ai Giochi con la tuta: &quot;No alla sessualizzazione delle atlete&quot; 6"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title large-size"><a href=https://www.ecomy.it/news/la-rivoluzione-delle-ginnaste-tedesche-ai-giochi-con-la-tuta-no-alla-sessualizzazione-delle-atlete-142982.html>La rivoluzione delle ginnaste tedesche, ai Giochi con la tuta: &#8220;No alla sessualizzazione delle atlete&#8221;</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/la-rivoluzione-delle-ginnaste-tedesche-ai-giochi-con-la-tuta-no-alla-sessualizzazione-delle-atlete-142982.html><time class="entry-date published updated" datetime=2021-07-26T22:15:38+02:00>26 Luglio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div><div class=blogmagazine-post-excerpt><p>Oltre le gambe (scoperte) c&#8217;è di più. C&#8217;è la tuta che arriva alle caviglie. Una tuta che copre gl<span class=readmore-wrapper><a href=https://www.ecomy.it/news/la-rivoluzione-delle-ginnaste-tedesche-ai-giochi-con-la-tuta-no-alla-sessualizzazione-delle-atlete-142982.html>Read More</a></span></p></div></div></div></div><div class=blogmagazine-secondary-block-wrap><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/voghera-le-immagini-inedite-dellassessore-che-parla-con-un-testimone-i-legali-della-vittima-manipola-la-scena-del-crimine-142977.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/07/783938-thumb-full-720-260721_voghera_esclusiva_-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="783938 thumb full 720 260721 voghera esclusiva" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/07/783938-thumb-full-720-260721_voghera_esclusiva_-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Voghera, le immagini inedite dell&#039;assessore che parla con un testimone. I legali della vittima: &quot;Manipola la scena del crimine&quot; 7"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/voghera-le-immagini-inedite-dellassessore-che-parla-con-un-testimone-i-legali-della-vittima-manipola-la-scena-del-crimine-142977.html>Voghera, le immagini inedite dell&#8217;assessore che parla con un testimone. I legali della vittima: &#8220;Manipola la scena del crimine&#8221;</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/voghera-le-immagini-inedite-dellassessore-che-parla-con-un-testimone-i-legali-della-vittima-manipola-la-scena-del-crimine-142977.html><time class="entry-date published updated" datetime=2021-07-26T21:55:35+02:00>26 Luglio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="201243251 e8bcb729 73a1 46ad bbac 6bad1398efec" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/07/201243251-e8bcb729-73a1-46ad-bbac-6bad1398efec-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Naufragio al largo della Libia: morte 57 persone 8"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html>Naufragio al largo della Libia: morte 57 persone</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html><time class="entry-date published updated" datetime=2021-07-26T21:25:13+02:00>26 Luglio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/caso-eni-salgono-a-150-le-firme-dei-magistrati-a-sostegno-del-pm-paolo-storari-142973.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/07/200108323-bf1adb3f-daef-474a-87e9-83689c6fe3d5-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="200108323 bf1adb3f daef 474a 87e9 83689c6fe3d5" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/07/200108323-bf1adb3f-daef-474a-87e9-83689c6fe3d5-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Caso Eni, salgono a 150 le firme dei magistrati a sostegno del pm Paolo Storari 9"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/caso-eni-salgono-a-150-le-firme-dei-magistrati-a-sostegno-del-pm-paolo-storari-142973.html>Caso Eni, salgono a 150 le firme dei magistrati a sostegno del pm Paolo Storari</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/caso-eni-salgono-a-150-le-firme-dei-magistrati-a-sostegno-del-pm-paolo-storari-142973.html><time class="entry-date published updated" datetime=2021-07-26T20:20:11+02:00>26 Luglio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/tuffi-tom-daley-e-il-primo-oro-ai-ragazzi-gay-non-siete-soli-si-possono-fare-cose-importanti-142971.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/07/194736775-72526562-2301-41df-8dd9-3f36ee163976-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="194736775 72526562 2301 41df 8dd9 3f36ee163976" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/07/194736775-72526562-2301-41df-8dd9-3f36ee163976-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Tuffi, Tom Daley e il primo oro: &quot;Ai ragazzi gay: non siete soli, si possono fare cose importanti&quot; 10"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/tuffi-tom-daley-e-il-primo-oro-ai-ragazzi-gay-non-siete-soli-si-possono-fare-cose-importanti-142971.html>Tuffi, Tom Daley e il primo oro: &#8220;Ai ragazzi gay: non siete soli, si possono fare cose importanti&#8221;</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/tuffi-tom-daley-e-il-primo-oro-ai-ragazzi-gay-non-siete-soli-si-possono-fare-cose-importanti-142971.html><time class="entry-date published updated" datetime=2021-07-26T20:00:14+02:00>26 Luglio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div><div class="blogmagazine-single-post dg-clearfix"><div class=blogmagazine-post-thumb> <a href=https://www.ecomy.it/news/coronavirus-nel-mondo-gli-usa-ribadiscono-niente-turisti-stranieri-manteniamo-le-restrizioni-sui-viaggi-142969.html class=has-thumb> <img width=136 height=102 src=https://www.ecomy.it/wp-content/uploads/2021/07/194526092-bbef5e71-c93d-4459-bbac-8b7686663491-136x102.jpg class="attachment-blogmagazine-thumb-136x102 size-blogmagazine-thumb-136x102 wp-post-image jetpack-lazy-image" alt="194526092 bbef5e71 c93d 4459 bbac 8b7686663491" loading=lazy data-lazy-src="https://www.ecomy.it/wp-content/uploads/2021/07/194526092-bbef5e71-c93d-4459-bbac-8b7686663491-136x102.jpg?is-pending-load=1" srcset=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 title="Coronavirus nel mondo. gli Usa ribadiscono: &quot;Niente turisti stranieri, manteniamo le restrizioni sui viaggi&quot; 11"> </a></div><div class=blogmagazine-post-content><h3 class="blogmagazine-post-title small-size"><a href=https://www.ecomy.it/news/coronavirus-nel-mondo-gli-usa-ribadiscono-niente-turisti-stranieri-manteniamo-le-restrizioni-sui-viaggi-142969.html>Coronavirus nel mondo. gli Usa ribadiscono: &#8220;Niente turisti stranieri, manteniamo le restrizioni sui viaggi&#8221;</a></h3><div class=blogmagazine-post-meta><span class=posted-on> <a href=https://www.ecomy.it/news/coronavirus-nel-mondo-gli-usa-ribadiscono-niente-turisti-stranieri-manteniamo-le-restrizioni-sui-viaggi-142969.html><time class="entry-date published updated" datetime=2021-07-26T19:55:13+02:00>26 Luglio 2021</time></a></span><span class=byline> <span class="author vcard"><a href=https://www.ecomy.it/author/la-republica>La Republica</a></span></span></div></div></div></div></div><figure class="blgmg-wdgt-preloader hidden"> <span class=helper></span> <img src=https://www.ecomy.it/wp-content/themes/blogmagazine/inc/dglib/assets/img/preloader/loader3.gif height=100 width=100 alt=Preloader title=Preloader /></figure></div></div><div class="widget ecomy-widget"> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=8266823205 
data-ad-format=auto></ins> </div><div class="widget ecomy-widget"> <ins class=adsbygoogle style=display:block; data-ad-client=ca-pub-8689801748679033 
data-ad-slot=8266823205 
data-ad-format=auto></ins> </div></aside></div></div><footer id=colophon class=site-footer role=contentinfo><div class="bottom-footer dg-clearfix"><div class=dg-container><div class=site-info> <span class=blogmagazine-copyright-text>
BlogMagazine </span> <span class=sep> | </span>
Theme: BlogMagazine by <a href=https://dinesh-ghimire.com.np/ rel=designer target=_blank>Dinesh Ghimire</a>.</div><nav id=footer-navigation class=footer-navigation role=navigation></nav></div></div></footer><div id=blogmagazine-scrollup class="animated arrow-hide"> <i class="fa fa-chevron-up"></i></div></div><div id=fb-root></div><div style=display:none><div class=grofile-hash-map-f836ef042345fed6f359dc87a6dd27f7></div></div><div id=amp-mobile-version-switcher hidden> <a rel=amphtml href="https://www.ecomy.it/news/naufragio-al-largo-della-libia-morte-57-persone-142975.html?amp=1">
Go to mobile version </a></div><!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script src=https://www.ecomy.it/wp-content/cache/jch-optimize/js/2a11b4d278ef1fcb7097736394788820.js defer></script> <script src=https://stats.wp.com/e-202130.js defer></script> </body></html>